Diese Werbung wird für 124Spider-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Unbedingt lange Standzeiten vermeiden !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unbedingt lange Standzeiten vermeiden !

      Hallo zusammen,
      Ich habe meinen von Oktober bis jetzt in der Garage wohlbehütet überwintert.
      Wollte ihn gestern wieder aus dem Winterschlaf erwecken, pustekuchen !
      Er springt nicht mehr an, und an der Batterie liegt es definitiv nicht.

      Im Netz dazu folgenden Hinweis gefunden.

      Unbedingt lange Standzeiten vermeiden !

      Hier ein gut gemeinter Tipp an alle Spider Besitzer.

      Sollte das Auto länger nicht benutzt werden, (z.B. über Winter) sollte man den Motor min. 1x im Monat laufen lassen, am Besten bis er Betriebstemperatur hat.

      Hintergrund: Die Multiair Einheit hat einen Sicherheitsmechanismus. Die Einheit wird nicht mehr angesteuert, sobald sich kein Öl mehr in Ihr befindet. Somit wird die Multiair Einheit geschützt.
      Nachteil ist aber, die Ventile werden dann nicht mehr betätigt sobald kein Öl mehr im Kopf ist und der Motor springt nicht mehr an. Auto muss in die Werkstatt.

      Fazit: Immer den Ölstand kontrollieren und im Winter oder bei langer Standzeit (mehrere Monate) das Auto ab und zu mal laufen lassen, sodass zumindest mal Öldruck aufgebaut wird, und es gibt keine Probleme!

      abarth-forum.de/modelle/abarth…meiden-t16357/#post264833

      Bin mal gespannt was meine Werkstatt nach Ostern dazu sagt ?

      In der Bedienungsanleitung steht hierzu definitiv nichts.
      Ich könnte :cursing:

      Hat jemand Erfahrung damit ?

      Mein 124Spider: Lusso mit braunem Leder

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ludo2017 ()

    • Danke für Deinen hilfreichen Beitrag.
      Ich wurde beim Kauf vom Händler ebenfalls darauf hingewiesen, dass nach "14 Tagen" eventuell das von Dir geschilderte Phänomen auftreten könne. Man solle in dem Fall den FIAT-Notruf bemühen und bekäme dann die entsprechende Unterstützung, auch an Sonn-/ Feiertagen.
      Ausprobieren musste ich das bisher zum Glück nicht.
      Allerdings: Mein Spider steht durchaus auch mal länger in der Garage, zuletzt seit dem zweiten Weihnachtsfeiertag bis kurz vor Ostern, weil ich dem Gefährt die gesalzenen Straßen nicht antun mochte.
      Es wäre interessant, was Deine Werkstatt im Detail dazu zu sagen hat, denn meine Kiste wird auch immer mal wieder Ruhephasen überstehen müssen, da ich beruflich öfter (und auch länger) im Ausland bin und dort aus diversen Gründen gar nicht mit dem Privatfahrzeug hinfahren darf...
      Nachtrag:
      Wie schon bei meinem letzten Auto vor dem 124, dessen Batterie grundsätzlich nach 3-4 Wochen ausgelutscht war, wenn man nicht gefahren ist, frage ich mich auch her mal wieder, WO der technische Fortschritt ist, wenn man ein Auto nicht mal ein paar Wochen stehen lassen kann, ohne es zu bewegen.
      Ich fliege auch gern mal über Weihnachten/ Silvester 2-3 Wochen nach Teneriffa...wenn man wieder kommt, läuft der Wagen nicht mehr? Toll....

      Mein 124Spider: Lusso - Italia Blu - Schalter- Premium - Radio - Sicht - innen schwarz - Bose - Popo-Heizung - Stubby-Antenne - ATH Windschott - Gepäckträger und bald 225er Hinterräder ;-)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von joestrummer ()

    • @joestrummer, so schlimm ist das nicht! Habe meinen Wagen im November abgestellt und im Februar ( Ende) wieder mal angelassen keine Probleme......und gleich 20klm gefahren.

      Die Multiaireinheit ist schon empfindlich, aber bei vielen Fahrzeugbesitzern auch im Nachbarforum gab es keine Probleme bei Winterstandzeiten. Schon eher mit einer fast leeren Batterie...aller 4 Wochen war meine am Ladegerät. ;)

      8 Wochen kanst du mindest den Spider getrost nicht anlassen( sagt auch der KFz Meister). Naja mit dem Trockenlauf des Motors im Stand auch nicht so prickelnd, der Verschleiss in der Kaltstartphase ist enorm und nacher alles voller Kondenswasser inclusive der Auspuffanlage. Eine kurze Fahrt von mindest 20klm wäre besser.Auch im Winter gibt es Zeitabschnitte ohne Schnee und wenig Salz....das sollte man dann tunlichst ausnutzen.

      Und nie vergessen die Wassertemperatur im Spider ist nicht gleich analog zur Öltemperatur zu sehen das Öl hinkt gut 15-20C hinterher.

      Gruß
      Frank-Michael

      Modell 2017, vesuvio schwarz, braunes Leder, Lusso mit allen Paketen ausser Bose. <3
    • Habe exakt das selbe Problem:

      Standzeit in in trockener TG von 1.Oktober bis 1.April. Anlasser dreht sehr hochtourig, wie ohne Kompression, überhaupt keine Zündung, auch nicht sporadisch. Nachladen der Batterie: keine Verbesserung.

      Fiat-Techniker tippte am Telefon sofort auf Multi-Air-Einheit.

      Haben Spider aus der TG geschoben und geschleppt und über Fiat-Hotline zum Händler bringen lassen.
      Dort wurde die Multi-Air-Einheit entlüftet und das Motörchen schnurrt wieder...

      Mir wurde dringend nahe gelegt, bei längeren Standzeiten alle vier Wochen den Motor laufen zu lassen. Nicht fünf Minuten, nein fünfzehn sollten es schon sein! Sonst würde das Öl aus der Multi-Air-Einheit zurück Richtung Ölwanne laufen und die Ventile nicht mehr betätigt. Also tatsächlich keine Kompression.

      Das wird ein zweifelhaftes Vergnügen werden: in der TG potentiell tödlich, auf die Straße darf ich nicht wegen Saisonkennzeichen. Bleibt nur die Einfahrt zur Tiefgarage - ich denke dort werde ich bei der Aktion viele neue "Freunde" kennen lernen...

      Im Winter 2016/17 kein Problem, da Fahrzeug durchgehend zugelassen war und ab- und zu bewegt wurde.


      Zum Schluss die gute Nachricht: Das ganze hat mich NICHTS gekostet, da die Zweijahres-Garantie noch bis Aug.´18 läuft!


      Lusso blau, 08/2016, 11.500km

      Mein 124Spider: Das Wägelchen ist nun da (Lusso, blau, Radiopaket, Einparkhilfe). Macht einfach nur Spass! Auch meine Mitfahrer kriegen irgendwie das Grinsen nicht aus dem Gesicht...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lujue124 ()

    • Oh..... von Oktober bis April ist schon etwas lang,zu lang. Naja 15 min müssen es nicht unbedingt sein 6-7 min langt schon......hauptsache er lief mal etwas und das Öl hat alles versorgt.
      Saison Kennzeichen ist natürlich Mist somit kannst nicht eine Runde um den Block drehen.

      Das scheint aber sehr unterschiedlich zu sein bei den meisten passiert gar nichts. Heute nach 7 Wochen Standzeit kam der Motor sofort und schnurrte wie ein Kätzchen...sofort eine kleine Ausfahrt untermommen alles ok! ;)

      Gruß
      Modell 2017, vesuvio schwarz, braunes Leder, Lusso mit allen Paketen ausser Bose. <3
    • Emozione_124 schrieb:

      Oh..... von Oktober bis April ist schon etwas lang,zu lang. Naja 15 min müssen es nicht unbedingt sein 6-7 min langt schon......hauptsache er lief mal etwas und das Öl hat alles versorgt.
      Saison Kennzeichen ist natürlich Mist somit kannst nicht eine Runde um den Block drehen.

      Das scheint aber sehr unterschiedlich zu sein bei den meisten passiert gar nichts. Heute nach 7 Wochen Standzeit kam der Motor sofort und schnurrte wie ein Kätzchen...sofort eine kleine Ausfahrt untermommen alles ok! ;)
      Grundsätzlich stimmt das ja auch.Wie ich weiter oben schon sagte, hat mein 124 auch relativ lange rumgestanden, erst von August bis Ende Oktober, danach bis Weihnachten und kurz vor Ostern sind Anni und ich mal mal meine Eltern besuchen gewesen. Also: Alles möglicherweise gar nicht so dramatisch.
      Andererseits bin ich nun mal kein Kfz-Sachkundiger, sondern einer, der bisher immer gern gesagt hat "Ich kann nur den Schlüssel umdrehen und losfahren". Nun hat die Kiste aber nicht mal mehr einen Schlüssel ;)

      Mein 124Spider: Lusso - Italia Blu - Schalter- Premium - Radio - Sicht - innen schwarz - Bose - Popo-Heizung - Stubby-Antenne - ATH Windschott - Gepäckträger und bald 225er Hinterräder ;-)

    • im Nachbar Forum hat es auch zwei erwischt, ging nichts mehr musste abgeschleppt zu Fiat werden und entlüftet./ Garantie.

      Komische Sache das, bei manchen stand die Kiste 4-5 Monate und ist angesprungen.

      In Zukunft sollte man das auf jeden Fall Beachtung schenken, denke es liegt auch an zunehmender KLm Laufzahl.

      Gruß
      Modell 2017, vesuvio schwarz, braunes Leder, Lusso mit allen Paketen ausser Bose. <3
    • Also meiner mit einer Laufleistung von 6500 km ist seid gestern in der Werkstatt und der Fehler ist noch nicht gefunden.
      Jetzt mal ehrlich, wir schreiben das Jahr 2018 und es geht hier um neue Autos und dann in der Überwinterung alle 4 Wochen den Motor kaputtlaufen lassen ???
      Ich habe ein ungutes Gefühl bei der Sache.

      Mein 124Spider: Lusso mit braunem Leder

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ludo2017 ()

    • Ja das stimmt, aber Fiat( Alfamotor) ist ebend etwas anders wie die anderen. ;)
      Zudem wie ich schon sagte 7-8 Wochen langt vollkommen lass dich nicht verrückt machen. Es hat ja auch nur einige wenige erwischt...woran das liegt kann ich nicht beurteilen.
      Denke das ist wiedermal ein kontruktionsfehler......ein Rücklaufventiel welches das leerlaufen des Zylinderkopfes verhindert hätte wohl ein paar Cent mehr gekostet...... ;(
      Dafür entschädigt ansonsten der Motor mit super leistung und erheblichen Fahrspass.

      Wurde denn schon die Multiairanlage entlüftet? danach liefen alle Motoren von Betroffenen Besitzern wieder einwandfrei, hat auch nur 30min gedauert.

      Ludo2017 schrieb:

      in der Überwinterung alle 4 Wochen den Motor kaputtlaufen lassen ???
      Das behagt mir auch nicht so recht..entgegen jeglicher Verunft.......aber bitte wenn es nun sein muss wenigstens aller 6-7 Wochen, müsen wir damit leben.

      Gruß
      Modell 2017, vesuvio schwarz, braunes Leder, Lusso mit allen Paketen ausser Bose. <3
    • Kennt jemand den technischen Hintergrund dieser "Entlüftung"?

      Vielleicht kann man das ja selbst erledigen..?

      Bei meinen diversen erfolglosen Startversuchen in der TG habe ich den Startknopf übrigens x-mal ohne Kupplung gedrückt, um dem System auf die Sprünge zu helfen (Spritpumpe etc.). Erfolg: keiner

      Mein 124Spider: Das Wägelchen ist nun da (Lusso, blau, Radiopaket, Einparkhilfe). Macht einfach nur Spass! Auch meine Mitfahrer kriegen irgendwie das Grinsen nicht aus dem Gesicht...

    • Lujue124 schrieb:

      Vielleicht kann man das ja selbst erledigen..?
      in der Grantiezeit würde ich dat lieber lassen. Im Nachbarforum stehen noch immer zwei Spider in der Fiat Werkstadt und wollen nicht laufen...Fiat wurde angeschrieben......für einen Lösungsvorschlag.

      Eine Werkstadt hat wohl mit durchgetretenen Gaspedal und vielen Startversuchen den Motor zum laufen gebracht.....half auch kein entlüften.

      Bleibt abzuwarten ob bei einigen Fahrzeugen doch nicht mehr als nur der fehlende Öldruck die Ursache war? Wassertropfen( kondenswasser) in der Eispritzanlage usw.

      Wiederum standen auch Fahrzeuge 4 Monate im Freihen und sind sofort gestartet...wie es eigentlich sein sollte.
      Bleibt also abzuwarten was die Fehlersuche noch ergibt, Hoffe der Fehler wird preisgegeben. ;)

      Gruß
      Modell 2017, vesuvio schwarz, braunes Leder, Lusso mit allen Paketen ausser Bose. <3
    • Mein Spider war nach viermonatiger Standzeit Anfang April nicht
      angesprungen, trotz hoher, durch den Anlasser erzeugten Drehzahl.
      Geduldiges Wiederholen half nichts, auch nicht mit nachgeladener
      Batterie. Der von Fiat geschickte Pannendienst vermutete sofort, dass
      keine Kompression vorhanden sei. Der telefonisch zu Rate gezogene
      Fiat-Mechaniker war sich gleich sicher, dass die Multiair-Einheit
      entlüftet werden müsse.
      Das ist in der Werkstatt dann auch geschehen. Seitdem schnurrt das Motörchen wieder.


      Nachdem im Sommer die Fahrzeuggarantie auslaufen wird, habe ich mich in
      besagter Werkstatt nun erkundigt, was denn bei der Entlüftung genau
      gemacht wird, ob es möglich ist, das selbst zu erledigen, und ob
      eventuell spezielles Werkzeug dazu benötigt wird.
      Die Antwort hat mich dann doch überrascht:


      Die ziehen den Ölpeilstab, beaufschlagen durch die Öffnung das Ölsystem
      mit Pressluft aus dem Werkstatt-Kompressor, während eine zweite Person
      den Anlasser betätigt.


      Dadurch soll der Öldruck so weit erhöht werden, dass die
      Multiair-Einheit wieder mit Öl befüllt wird, während die Luft daraus
      verdrängt wird! Dazu scheint die Motor- oder besser gesagt
      Anlasser-betriebene Ölpumpe allein nicht in der Lage zu sein.
      Ob das allerdings mit einem 12V-Reifenkompressor, der zwar ordentlich
      Druck erzeugen kann, aber nur wenig Luft liefert, funktionniert, wage
      ich zu berzweifeln...


      Seitens Fiat würde bisher keine dauerhafte Lösung angeboten .


      Der vom Techniker nun wiederholte Tipp: Motor alle vier Wochen starten
      und eine ganze Weile laufen lassen... (siehe Tite des Threads)


      Ich finde, es ist ganz klar Sache des Herstellers, diesen konstruktiven Mangel zu beheben!

      Mein 124Spider: Das Wägelchen ist nun da (Lusso, blau, Radiopaket, Einparkhilfe). Macht einfach nur Spass! Auch meine Mitfahrer kriegen irgendwie das Grinsen nicht aus dem Gesicht...

    • Lujue124 schrieb:



      Die ziehen den Ölpeilstab, beaufschlagen durch die Öffnung das Ölsystem
      mit Pressluft aus dem Werkstatt-Kompressor, während eine zweite Person
      den Anlasser betätigt.


      Dadurch soll der Öldruck so weit erhöht werden, dass die
      Multiair-Einheit wieder mit Öl befüllt wird, während die Luft daraus
      verdrängt wird!
      So ne Antwort würde ich ja eher am 1. April erwarten... Und die haben das ganz sicher ernst gemeint? 8|

      Mein 124Spider: Lusso, Automatik, Argento Grau (Serie 1), schwarzes Leder, Sicht-/Radio-/Premium-/Bose-Paket, Sitzheizung, Parksensoren

    • Nicht jede Werkstatt führt das so in der Art durch. Es hilft nunmal nichts, der Motor sollte aller 4 spätestens 6 Wochen angelassen werden und etwas laufen. Halte ich auch nicht gerade Zeitgemäss und Motorschonend. Aber wenn man nicht im Fühjahr hilflos dastehen will weil der Anlasser durchdreht und der Motor absolut nicht ansprigen will ist diese Prozedur leider ein Muss. ;)

      Gruß
      Modell 2017, vesuvio schwarz, braunes Leder, Lusso mit allen Paketen ausser Bose. <3